Francotech

Bruit Taskalfa 300 CI Kyocera

Espace de discussion entre techniciens

Modérateurs: Jo, Konicaman

Bruit Taskalfa 300 CI Kyocera

Messagepar Peterrun » Lun 09 Jan 2012 18:54

Bonjour

J'ai un probleme de bruit a la fin de chaque copie ....les copies sont parfaites a l'aide Merci
Avatar de l’utilisateur
Peterrun
CAP
CAP
 
Messages: 290
Inscription: Mar 28 Aoû 2007 23:00
Localisation: Province Nord
Groupe: Techniciens Confirmés

Publicité

Messagepar tomtomnaute » Lun 09 Jan 2012 20:44

salut
sincerement comment veux tu que l'on t'aide a dépanner un bruit !
le 300ci fait des bruits bizard a la base je trouves
a tout hazard ton bac dv est il modifié ?
et ton fw est en quel version ?
Avatar de l’utilisateur
tomtomnaute
Certificat d'Etude
Certificat d'Etude
 
Messages: 57
Inscription: Jeu 07 Juil 2011 23:00
Groupe: Techniciens Confirmés

Messagepar Peterrun » Lun 09 Jan 2012 21:18

Si je comprend bien il ya beaucoup de probleme sur ce type d'appareil j'en ai que 4 en parc le bac d'encre est d'origine et pas de modif effectuées
Avatar de l’utilisateur
Peterrun
CAP
CAP
 
Messages: 290
Inscription: Mar 28 Aoû 2007 23:00
Localisation: Province Nord
Groupe: Techniciens Confirmés

Messagepar macguyver » Lun 09 Jan 2012 21:35

Peterrun a écrit:Si je comprend bien il ya beaucoup de probleme sur ce type d'appareil j'en ai que 4 en parc le bac d'encre est d'origine et pas de modif effectuées


non non machine fiable dans l'ensemble, mais bon un bruit reste un bruit
tu le localise ou??,
cela peut provenir du nettoyage vitre laser par exemple, nett cellule courroie
frottement patins
voilà les plus connus.
bon courage
mac
nous ne sommes pas les plus grands mais nous serons les meilleurs!!!!!!!!
Avatar de l’utilisateur
macguyver
Licence
Licence
 
Messages: 917
Inscription: Dim 18 Mai 2008 23:00
Localisation: OCCITANIE
Groupe: Techniciens Confirmés

Re: Bruit Taskalfa 300 CI Kyocera

Messagepar tic » Jeu 24 Jan 2013 20:18

'lut,
si c'est un bruit de couinement qui apparait à la fin de chaque copie ou série de copie, il semblerait que ça vienne d'un moteur situé derrière le groupe de 4 moteur constitué par les moteur de nettoyage et de tambour
tic
Aucun diplome
Aucun diplome
 
Messages: 11
Inscription: Jeu 24 Jan 2013 11:48
Groupe: Utilisateurs enregistrés


Retourner vers Techniciens

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 1 invité

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Connexion