Francotech

problème de démarrage et affichage

Espace de discussion entre techniciens

Modérateurs: Jo, Konicaman

problème de démarrage et affichage

Messagepar alkanges » Jeu 16 Fév 2012 15:30

après un long deplacement avec ma ir 2016 le tableau n'affiche plus. rien que le voyant qui s'allume ( voyent de mise sous tension= que faire cher ami? je suis sans voix
Avatar de l’utilisateur
alkanges
Aucun diplome
Aucun diplome
 
Messages: 10
Inscription: Ven 30 Déc 2011 00:00
Groupe: Utilisateurs enregistrés

Publicité

Messagepar corona » Ven 17 Fév 2012 12:59

Bonjour;
Il doit y avoir mauvais contact . Vérifie les connexions entre le panel et les cartes de commandes.
Avatar de l’utilisateur
corona
CAP
CAP
 
Messages: 362
Inscription: Mer 01 Sep 2010 23:00
Localisation: kolwezi/RDcongo
Groupe: Techniciens Confirmés

Re: problème de démarrage et affichage

Messagepar SOS » Ven 17 Fév 2012 13:03

alkanges a écrit:après un long deplacement avec ma ir 2016 le tableau n'affiche plus. rien que le voyant qui s'allume ( voyent de mise sous tension= que faire cher ami? je suis sans voix


Salut

Bootrom sans doute decrochée, l'enlever passer de la bombe contact et la remettre

Attention : debrancher le copieur avant !
Avatar de l’utilisateur
SOS
Professeur
Professeur
 
Messages: 1826
Inscription: Mer 31 Mai 2006 23:00
Groupe: Techniciens Confirmés


Retourner vers Techniciens

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Connexion